EC-CUBE 2.x系(プラグインを利用しない場合)